·天新网首页·加入收藏·设为首页·网站导航
数码笔记本手机摄像机相机MP3MP4GPS
硬件台式机网络服务器主板CPU硬盘显卡
办公投影打印传真
家电电视影院空调
游戏网游单机动漫
汽车新车购车试驾
下载驱动源码
学院开发设计
考试公务员高考考研
业界互联网通信探索
您现在的位置:天新网 > 考试 > IT考试认证 > 思科认证 > CCIE
CCIE实验室考试指南(3)
http://www.21tx.com 2004年04月08日 ChinaITLab BBS

1 2 下一页

Lab 03 -
Frame Relay and IPX Tunneling (GRE)
Scenario:
Given the following diagram, configure IPX on the Ethernet links of
Router_A and Router_C only. Provide full connectivity using Router_B
as a frame relay switch.

此主题相关图片如下:

CCIE实验室考试指南(3)


Solution:
Router_B
hostname Router_B
enable secret 5 ...
$1$eZ3D$vnTjKaCLtbSCcMF1mGzZm0
enable password CCNAprep
!
frame-relay switching
isdn switch-type ntt
!
interface Serial0
no ip address
no ip mroute-cache
shutdown
no fair-queue
clockrate 4000000
!
interface Serial1
encapsulation frame-relay
no ip mroute-cache
keepalive 15
clockrate 2000000
frame-relay lmi-type CISCO
frame-relay intf-type dce
frame-relay route 100 interface Serial2 ...
200
!
interface Serial2
encapsulation frame-relay
frame-relay lmi-type ansi
no ip mroute-cache
keepalive 15
clockrate 115200
frame-relay intf-type dce
frame-relay route 200 interface Serial1 ...
100
!
interface Serial3
no ip address
no ip mroute-cache
shutdown
no cdp enable
!
interface TokenRing0
no ip address
no ip mroute-cache
shutdown
no cdp enable
!
interface BRI0
no ip address
no ip mroute-cache
shutdown
no cdp enable
!
ip classless
!
line con 0
exec-timeout 0 0
line aux 0
line vty 0 4
password CCIEprep
login
end
Router_C
Current configuration:
!

上一篇: 截止至2004年2月29日全球CCIE人数统计
下一篇: CCIE考试规则你了解多少?

1 2 下一页

关于我们 | 联系我们 | 加入我们 | 广告服务 | 投诉意见 | 网站导航
Copyright © 2000-2011 21tx.com, All Rights Reserved.
晨新科技 版权所有 Created by TXSite.net