·天新网首页·加入收藏·设为首页·网站导航
数码笔记本手机摄像机相机MP3MP4GPS
硬件台式机网络服务器主板CPU硬盘显卡
办公投影打印传真
家电电视影院空调
游戏网游单机动漫
汽车新车购车试驾
下载驱动源码
学院开发设计
考试公务员高考考研
业界互联网通信探索
6509为主的各种交换机网络配置实例(图)
http://www.21tx.com 2005年05月12日 bbs.net130.com 浩海孤帆

上一页 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 下一页



  C6509-msfc(config-if)# interface vlan 33
  C6509-msfc(config-if)# ip address 10.234.181.188 255.255.255.192
  C6509-msfc(config-if)# no shutdown
  C6509-msfc(config-if)# standby 33 ip 10.234.181.190
  C6509-msfc(config-if)# standby 33 priority 110
  C6509-msfc(config-if)# standby 33 preempt

  C6509-msfc(config-if)# interface vlan 34
  C6509-msfc(config-if)# ip address 10.234.181.220 255.255.255.224
  C6509-msfc(config-if)# no shutdown
  C6509-msfc(config-if)# standby 34 ip 10.234.181.222
  C6509-msfc(config-if)# standby 34 priority 110
  C6509-msfc(config-if)# standby 34 preempt


  C6509-msfc(config-if)# interface vlan 35
  C6509-msfc(config-if)# ip address 10.234.181.254 252.255.255.224
  C6509-msfc(config-if)# no shutdown
  C6509-msfc(config-if)# standby 35 ip 10.234.181.254
  C6509-msfc(config-if)# standby 35 priority 110
  C6509-msfc(config-if)# standby 35 preempt

上一篇: 交换机的数据监控
下一篇: 思科为CCNA考生开设学习专区

上一页 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 下一页

关于我们 | 联系我们 | 加入我们 | 广告服务 | 投诉意见 | 网站导航
Copyright © 2000-2011 21tx.com, All Rights Reserved.
晨新科技 版权所有 Created by TXSite.net