·天新网首页·加入收藏·设为首页·网站导航
数码笔记本手机摄像机相机MP3MP4GPS
硬件台式机网络服务器主板CPU硬盘显卡
办公投影打印传真
家电电视影院空调
游戏网游单机动漫
汽车新车购车试驾
下载驱动源码
学院开发设计
考试公务员高考考研
业界互联网通信探索
6509为主的各种交换机网络配置实例(图)
http://www.21tx.com 2005年05月12日 bbs.net130.com 浩海孤帆

上一页 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 下一页



  C4006-L3(config)# interface port-channel 1.1 /进入子接口模式
  C4006-L3(config-if)# encapsulation dot1q 1 native   / 封装trunk
  C4006-L3(config-if)# ip address 10.234.180.233 255.255.255.0 /加ip地址
  C4006-L3(config-if)# no shutdown                /开启端口
  C4006-L3(config-if)# standby 1 ip 10.234.180.234 /建HSRP组并设虚IP地址
  C4006-L3(config-if)# standby 1 priority 100 /设优先级
  C4006-L3(config-if)# standby 1 preempt /设切换许可

  C4006-L3(config-if)# interface port-channel 1.31
  C4006-L3(config-if)# encapsulation dot1q 31
  C4006-L3(config-if)# ip address 10.234.181.61 255.255.255.192
  C4006-L3(config-if)# no shutdown
  C4006-L3(config-if)# standby 31 ip 10.234.181.62
  C4006-L3(config-if)# standby 31 priority 100
  C4006-L3(config-if)# standby 31 preempt

  C4006-L3(config-if)# interface port-channel 1.32
  C4006-L3(config-if)# encapsulation dot1q 32
  C4006-L3(config-if)# ip address 10.234.181.125 255.255.255.192
  C4006-L3(config-if)# no shutdown
  C4006-L3(config-if)# standby 32 ip 10.234.181.126
  C4006-L3(config-if)# standby 32 priority 100
  C4006-L3(config-if)# standby 32 preempt

上一篇: TCP三次握手及原理
下一篇: 新版思科证书

上一页 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 下一页

关于我们 | 联系我们 | 加入我们 | 广告服务 | 投诉意见 | 网站导航
Copyright © 2000-2011 21tx.com, All Rights Reserved.
晨新科技 版权所有 Created by TXSite.net